Nieuw forum op ikstop.nl

Geplaatst door Redaktie op 01/03/2008 - 11:18

Lid sinds 06 nov 2015

6 jaar 11 maanden geleden gestopt met Cold Turkey.

Zoals je ziet is er een nieuw forum in gebruik genomen. Heb je problemen met inloggen dan moet je je waarschijnlijk eerst opnieuw aanmelden, sorry voor dit ongemak. Het probleem bij het laatste forum was dat er niet geabboneerd kon worden op onderwerpen, dan kan nu weer wel. Heb je verder vragen, stel ze dan of hier in dit topic, anders mail ze gewoon even of maak er een PB'tje van ;)

Ik begrijp dat het niet fijn is het gevoel te hebben helemaal opnieuw te moeten beginnen, excuus daarvoor. Ik hoop niet dat door deze veranderingen jullie weer zijn gaan roken :x

Geplaatst door Anoniem (niet gecontroleerd) op 07/03/2008 - 11:19

Lid sinds

is maar voor korte duur Irma ;) tenminste bij mij maar ik klaag niet meer en ga gewoon door, dan maar na elke keer posten eruit :wc

Geplaatst door Anoniem op 07/03/2008 - 12:44

Lid sinds 29 feb 2008

12 jaar 9 maanden geleden gestopt met Cold Turkey.

nee Devie, ik had het al vanaf het begin
ook dat andere forum, zelfde als deze, had ik er last van
ik klaag ook niet meer hoor
als ze nog maar weten dat ik nog maar 2 probleempjes heb :mrgreen:

Geplaatst door Anoniem op 11/03/2008 - 21:30

Lid sinds 29 feb 2008

12 jaar 9 maanden geleden gestopt met Cold Turkey.

nou, het probleem met de toets <--- is inmiddels weer terug :roll:

en er is nog een probleem bijgekomen

de F5 toets werkt ook niet zoals het hoort met dit forum

hoe kan dit allemaal? :?

Geplaatst door Anoniem op 11/03/2008 - 22:08

Lid sinds 29 feb 2008

16 jaar 6 maanden geleden gestopt

browse je met internet explorer irma?

Geplaatst door Anoniem op 11/03/2008 - 22:47

Lid sinds 29 feb 2008

12 jaar 9 maanden geleden gestopt met Cold Turkey.

ja pepim, en heb alleen hier deze probleempjes

Geplaatst door Anoniem op 18/03/2008 - 14:11

Lid sinds 29 feb 2008

ik baal als een stekker
sinds gisteren is het forum wel zo ontzettend laks,
en ik bedoel dan niet met alles...
maar als ik een pagina lees en ik scroll naar onderen...duurt het heel lang voor de ghele pagina klaar is
ik kan dan niet verder scrollen
en lijkt of mn pc vast zit....(wat dus niet is)
maar gewoon omdat de pagina nog niet klaar is
en dat duurt me toch lang :(

het duurt ook vaak heel lang voordat ik het onderste kan zien...dus zodat ik naar de volgende pagina kan...
en voordat ik kan zien wie er online zit

heeft nog iemand dit?
fijn hoor
veranderen :|

en nee, heb nergens moeite mee
alleen hier :x
-----------------------------------------------------------------------------------------------------
dus voordat dit er allemaal is:

Vorige De berichten weergeven van: Alle berichten1 Dag7 Dagen2 Weken1 Maand3 Maanden6 Maanden1 Jaar Sorteer op AuteurBerichttijdTitel OplopendAflopend

--------------------------------------------------------------------------------
Reactie plaatsen51 berichten • Pagina 6 van 6 • 1, 2, 3, 4, 5, 6

Terugkeren naar Het gebruik van dit forum
Ga naar: Een forum selecteren ------------------ Forums van Ikstop.nl Stel je even voor Hoe gaat het ermee ? Tips en ervaringen Hieplijst Huiskamer van Ikstop.nl Spelletjes en vermaak Het gebruik van dit forum
Wie is er online?
Gebruikers in dit forum: Er zijn geen geregistreerde gebruikers en 0 gasten

Forumindex Op dit onderwerp abonnerenAan je favorieten toevoegen Het Team • Alle forumcookies verwijderen • Alle tijden zijn UTC + 1 uur
------------------------------------------------------------------------------------------------------
ben ik nu duidelijk? :mrgreen:
en vervolgens terug naar boven ...klik ik forumindex aan
duurt ook een uur

Geplaatst door Anoniem op 22/03/2008 - 20:27

Lid sinds 29 feb 2008

fijn te horen dat ik duidelijk was :roll:

Geplaatst door Anoniem op 24/03/2008 - 17:19

Lid sinds 29 feb 2008

12 jaar 9 maanden geleden gestopt met Cold Turkey.

Ijsbeertje,

ik had ook problemen met de traagheid
en alleen op dit forum
opeens was het weer goed
maar sinds een dag of 2 is het weer trager

ik heb nog meer probleempjes, zie link
http://www.ikstop.nl/forum/viewtopic.php?f=8&t=107
misschien heb jij ook nog 1 of andere toets die niet werkt zoals het hoort
het vreemde is dat ik de enige ben met deze probleempjes

Pepim is het wel voor me aan het uitzoeken
dus ik wacht rustig af

Geplaatst door Anoniem (niet gecontroleerd) op 13/04/2008 - 11:50

Lid sinds

Zat me even af te vragen waarom er geen chatfunctie is op dit forum? Heb een tijdje het beheer gedaan over een phpbb forum (was wel versie 2) en we hadden er tufat flashchat mee geintegreerd, koste maar 5$ en werkt perfect en je kon onderaan zien wie er in de chat was.

Vroeg me dat gewoon even af en of er uberhaupt animo voor zou zijn.

Groet,
JP

Geplaatst door Anoniem op 13/04/2008 - 23:17

Lid sinds 29 feb 2008

16 jaar 6 maanden geleden gestopt
JPO wrote:
Vroeg me dat gewoon even af en of er uberhaupt animo voor zou zijn.

er is heel lang een chatfunctie geweest op ikstop,
maar daar werd eigenlijk al heel lang van weinig tot geen gebruik meer van gemaakt;
ik denk dat er daarom gekozen is na het verkassen naar een nieuw forum voor geen ...
mijn bescheiden mening :)

Reactie toevoegen

Pagina's