kan niet meer kopiëren en plakken

afbeelding van Tientje31

Geplaatst door Tientje31 op 14/01/2014 - 20:12

Lid sinds 27 jul 2010

4 jaar 8 maanden geleden gestopt met Cold Turkey.

Ik wil net een ticker plaatsen maar wat ik ook doe ik kan niet meer plakken. controle v werkt niet en rechtermuis knop en plakken ook niet, het word gewoon niet gekopieerd...

Kan iemand me vertellen wat er aan de hand is want in een word document lukt me plakken wel gewoon, alleen op dit forum kan ik het niet.

afbeelding van pepim

Geplaatst door pepim op 14/01/2014 - 21:19

Lid sinds 29 feb 2008

17 jaar 3 maanden geleden gestopt

hm vreemd, met welke browser surf je en heb je je forumcookies al gewist?
kan je mij de link van je ticker ook even per mail sturen;
[email protected]

afbeelding van Tientje31

Geplaatst door Tientje31 op 14/01/2014 - 22:54

Lid sinds 27 jul 2010

4 jaar 8 maanden geleden gestopt met Cold Turkey.

De link heb ik doorgemailt aan je en ik zal nu proberen de forumcookies te verwijderen.

Welke browser is surf? geen ideeblush

afbeelding van Tientje31

Geplaatst door Tientje31 op 14/01/2014 - 22:58

Lid sinds 27 jul 2010

4 jaar 8 maanden geleden gestopt met Cold Turkey.

De forum cookies heb ik verwijderd maar daar ligt het dus niet aan, kan op dit forum nog steeds niet kopieëren...

afbeelding van Tientje31

Geplaatst door Tientje31 op 14/01/2014 - 22:59

Lid sinds 27 jul 2010

4 jaar 8 maanden geleden gestopt met Cold Turkey.

Bedoel je internet explorer?

afbeelding van pepim

Geplaatst door pepim op 14/01/2014 - 23:03

Lid sinds 29 feb 2008

17 jaar 3 maanden geleden gestopt

[quote=Tientje31]Bedoel je internet explorer?[/quote]
ja dat is je browser.
het is toch iets in jouw instellingen denk ik,
omdat ik je ticker zo in je onderschrift kon plakken

afbeelding van Tientje31

Geplaatst door Tientje31 op 14/01/2014 - 23:11

Lid sinds 27 jul 2010

4 jaar 8 maanden geleden gestopt met Cold Turkey.

Gek hoor heb er alleen last van op dit forum...

afbeelding van pepim

Geplaatst door pepim op 14/01/2014 - 23:20

Lid sinds 29 feb 2008

17 jaar 3 maanden geleden gestopt

ik ga op zoek; gebruik je IE 11?

afbeelding van Tientje31

Geplaatst door Tientje31 op 15/01/2014 - 19:48

Lid sinds 27 jul 2010

4 jaar 8 maanden geleden gestopt met Cold Turkey.

wat is ie 11?

afbeelding van pepim

Geplaatst door pepim op 15/01/2014 - 20:14

Lid sinds 29 feb 2008

17 jaar 3 maanden geleden gestopt

Internet Explorer 11

afbeelding van Tientje31

Geplaatst door Tientje31 op 15/01/2014 - 23:03

Lid sinds 27 jul 2010

4 jaar 8 maanden geleden gestopt met Cold Turkey.

Hoe kan ik dat zien? ik zie alleen internet exploer staan...

afbeelding van pepim

Geplaatst door pepim op 15/01/2014 - 23:21

Lid sinds 29 feb 2008

17 jaar 3 maanden geleden gestopt

[quote=Tientje31]Hoe kan ik dat zien? ik zie alleen internet exploer staan...[/quote]
dat kan je hier zien, ik gok eigenlijk wel dat je versie 11 hebt,
omdat ik daar al meer problemen over heb gehoord

afbeelding van Tientje31

Geplaatst door Tientje31 op 16/01/2014 - 11:00

Lid sinds 27 jul 2010

4 jaar 8 maanden geleden gestopt met Cold Turkey.

ik heb inderdaad internet explorer 11

maar op andere forums kan ik wel gewoon kopieëren en plakken, alleen hier niet...

afbeelding van Janet

Geplaatst door Janet op 16/01/2014 - 13:49

Lid sinds 28 jul 2011

8 jaar 12 maanden geleden gestopt met Cold Turkey.

Bij mij hetzelfde , heb ook explorer 11

Geplaatst door Gia (niet gecontroleerd) op 16/01/2014 - 16:26

Lid sinds

Hier hetzelfde geconstateerd.

En ook alleen op dit forum.

Kopieren en plakken werkt niet.

 

afbeelding van pepim

Geplaatst door pepim op 16/01/2014 - 17:28

Lid sinds 29 feb 2008

17 jaar 3 maanden geleden gestopt

ik heb even gekeken, maar je kan wel plakken als je eerst op 'code' klikt en dan nogmaals op 'code';
misschien zo al even een oplossing?
zo kan je ook plaatjes cq foto's plaatsen

Reactie toevoegen